la comunidad Amena

Trucos, consejos, soluciones...
Responder
Novato
Mensajes publicados: 1
Registrado: ‎14-05-2017

Re: Hola, SantiGL. Gracias por la información. Lo hemos tra...

Ayer estrene el servicio Amena en casa y me sucede lo mismo: Al encender el router no puedo conectar automáticamente sin pasar por el navegador. Si alguien conoce una solución definitiva, lo agradeceré

 

Highlighted
Novato
Mensajes publicados: 10
Registrado: ‎23-02-2017

Re: Hola, SantiGL. Gracias por la información. Lo hemos tra...

 

Hola,

 

He suspendido el 4G en casa durante un mes y no he podido hacer pruebas hasta ahora. En respuesta a un mensaje privado de @Ivan_amena puedo decir que la situación sigue siendo la misma, el problema no se ha corregido. Pensé que en este tiempo habrían publicado una actualización de firmware, pero no ha sido así.

 

A @nicomonta, veo que has estrenado el servicio hace poco... No sé si sabes que tienes derecho a devolver el router y renunciar al servicio durante los primeros 15 días. Yo al principio me lo estuve pensando por este problema y decidí seguir porque creí que lo solucionarían más o menos rápido con una actualización. Visto ahora, no tiene pinta de solucionarse, y cada vez es más molesto tener que entrar en 192.168.1.1 cada vez que se enciende el router, y encima sabiendo que tenemos que hacerlo porque alguna "mente maravillosa" decidió que tenia que ser así por alguna razón absurda.

 

En mi caso, visto lo visto, solo queda esperar a que comercialicen otro modelo de router y volver a hacer efectiva la garantía...

Novato
Mensajes publicados: 2
Registrado: ‎14-04-2017

Re: Problema conexión TP LINK MR 200

Hola,

 

Otro usuario con el problema... a mí me pasa lo mismo, pero sin llegar a apagar el router. Todos los dias por la mañana hay que conectar el PC y entrar al Router para que el resto de dispositivos tengan Wii-Fi.

Y repito, no he de apagar el router para que pase...bastante molesto y sin sentido....

 

soluciones?????

Green Team
Mensajes publicados: 1.780
Registrado: ‎03-12-2015

Re: Problema conexión TP LINK MR 200

Hola @davidenamena.

 

Estoy seguro que los moderadores han reportado los problemas de los clientes al departamento de soporte técnico. Obviamente, algo debe estar pasando, porque no es nada normal que no se conecten todos los dispositivos de forma automática y haya que, o bien apagar el router continuamente, o bien entrar a él vía web para que empiecen a funcionar.

 

A ver si pronto os informan de cómo van los avances sobre este tema.

 

¡Un saludo!

Green Team

Novato
Mensajes publicados: 1
Registrado: ‎23-06-2017

Re: Problema conexión TP LINK MR 200

soy otro afectado de lo que explicais.No puede amena modificar su firewaree y evitar tener que entrar en el router cada vez que apaguemos el router?