Responder
Novato
Mensajes publicados: 1
Registrado: ‎09-08-2018

Re: 4G en casa inutilizable últimamente

A mi me esta pasando lo mismo.

hay alguna solución a este problem?

Novato
Mensajes publicados: 6
Registrado: ‎24-11-2016

Re: Conexión lenta y cortes en la conexión 4G en casa

[ Editado ]
Buenas noches, continuo el hilo porque a mí me pasa lo mismo básicamente, os cuento tengo una antena de Orange a 500 metros por lo q siempre tengo las 4 rayas de cobertura y desde q me di de alta ha ido perfecto la pruebas de velocidad muy buenas, he reseteado el router pero sigue igual en mi caso los speedtest me dan curiosamente menos de 1 mbits de bajada y 30 de subida es muy raro!! Así q hice una prueba cogi el tplink y me fui a 15 km a casa de un familiar y allí con solo 2 rayas de cobertura me daba 25 de bajada y 28 de subida estables probando streaming perfecto!! Como??? Es posible q la antena q tengo al lado de casa no funcione correctamente???

Por favor si un moderador puede llevar mi caso lo agradecería por q en mi casa no puedo ni chatear ni ver Facebook y menos streaming

Muchas gracias por adelantado!!!
Green Friendly
Mensajes publicados: 132
Registrado: ‎01-11-2015

Re: 4G en casa inutilizable últimamente

La verdad es que es un asunto que está afectando de forma general, ya sabemos que agosto es un mes complicado. No creo que se deba a ninguna incidencia sino que puede tratarse de saturación en la red 4G. 

Novato
Mensajes publicados: 21
Registrado: ‎30-06-2015

Re: Conexión lenta y cortes en la conexión 4G en casa

14 horas sin conexión

Novato
Mensajes publicados: 21
Registrado: ‎30-06-2015

Re: Conexión lenta y cortes en la conexión 4G en casa

17 horas sin conexión. El número 900 900705 1 2 me desconecta. 

¿no hay otro número para servicio técnico?

Novato
Mensajes publicados: 21
Registrado: ‎30-06-2015

Re: Conexión lenta y cortes en la conexión 4G en casa

Chat de ayuda no disponible Emoticono triste

Novato
Mensajes publicados: 21
Registrado: ‎30-06-2015

Re: Conexión lenta y cortes en la conexión 4G en casa

He conseguido hablar con alguien en el teléfono anterior.

- Comprueban mi contrato

- Se revisa la configuración varias veces

- Después de varios intentos, ya va.

Hasta pronto.

Green Team
Mensajes publicados: 2.030
Registrado: ‎28-10-2014

Re: Conexión lenta y cortes en la conexión 4G en casa


@solfinker  ha escrito:

He conseguido hablar con alguien en el teléfono anterior.

- Comprueban mi contrato

- Se revisa la configuración varias veces

- Después de varios intentos, ya va.

Hasta pronto.


Hola @solfinker.

Me alegro muchísimo de que hayas podido solucionar el problema. Emoticono muy feliz

¿Podrías indicar más detalles del proceso que has realizado para ayudar a futuros usuarios?

Desgraciadamente estas últimas semanas están ocurriendo muchos casos de problemas con Amena en casa 4G...

Saludos!

jgarcia2
Highlighted
Moderador
Mensajes publicados: 2.834
Registrado: ‎30-06-2014

Re: 4G en casa inutilizable últimamente

Hola, @Usuario4GEnCasa y @Rosagils

 

Como habréis visto, he movido el hilo a otro donde estamos tratando situaciones muy similares.

 

Veréis que estoy recopilando datos de clientes y direcciones para pedir estudios de cobertura, y me gustaría hacer lo mismo con vuestro caso.

 

Enviadme por favor por privado:

 

  • número de línea
  • número de contacto
  • nombre, apellidos y DNI
  • correo electrónico
  • dirección donde sucede

Saludos.

 

 

Si tu duda ha sido resuelta, ayuda al resto de usuarios marcándola como solución
Si lees un comentario que te ha sido útil, ayuda a mejorar la comunidad dándole un "green"
Novato
Mensajes publicados: 21
Registrado: ‎30-06-2015

Re: Conexión lenta y cortes en la conexión 4G en casa

Básicamente está todo dicho, pero lo amplío.

 

1. LLamar al 900 correspondiente opciones 1 y luego 2

2. Explicar el problema e identificarse.

3. Conectado a la wifi del router - en mi caso el Flybox - escribir en la barra de direcciones del navegador la dirección del router: 192.168.1.1

4. Introducir el pin de la SIM si se solicita. Ir al menú configuración - arriba a la derecha. Usuario: admin Contraseña: xxxx (por defecto "admin")

5. Ir a la pestaña "Instalación Rápida" e ir dándole a "Siguiente" hasta poder seleccionar "He vuelto a conectarme correctamente al router utilizando una nueva configuración inalámbrica." y "Siguiente"

6. Y a esperar a que quiera volver a conectarse.

Hay páginas de ayuda mejor que esta explicación sucinta.