Responder
Novato
Mensajes publicados: 8
Registrado: ‎12-01-2016

Bajada de velocidad

Hola, llevamos una semana con problemas de velocidad con el router. He probado a reiniciarlo, apagarlo, ver si la ultima actualizacion estaba instalada...y nada. Sigue igual de lento. Podriais darme a alguna solucion? Gracias
Green Team
Mensajes publicados: 2.618
Registrado: ‎03-12-2015

Re: Bajada de velocidad

Buenos días @Yael87.

 

Aparte de reiniciar el router, te aconsejo que también lo restaures y lo dejes en estado de fábrica, y una vez así realices de nuevo un test de velocidad. 

 

Por otro lado, sería conveniente que comprobaras la velocidad en diferentes horas del día y también en otras ubicaciones para descartar que sea un fallo de cobertura en ese domicilio.

 

¡Un saludo!

Green Team

Novato
Mensajes publicados: 8
Registrado: ‎12-01-2016

Re: Bajada de velocidad

Hola, he intentado realizar la restauracion y no me lo permite; dice que hay un “fallo de conexion”. En cuanto a lo que comentas sobre fallos en la cobertura, llevo con Amena desde hace 2 años y la casa es la misma desde entonces, y segun vuestro test de cobertura, me encuentro en un area con alta cobertura 4g. Que otra solucion podriais darme? Porque sigo pagando y no estoy disfrutando del servicio.
Muchas gracias de antemano.
Green Team
Mensajes publicados: 2.618
Registrado: ‎03-12-2015

Re: Bajada de velocidad

Hola de nuevo @Yael87.

 

Para descartar otros errores, sería bueno que probaras la sim en un móvil llibre y veas cómo navegas...

 

¡Un saludo!

Green Team

Novato
Mensajes publicados: 7
Registrado: ‎10-04-2015

Re: Bajada de velocidad

Hola,

Debes hacer la prueba que te dice el compañero, también puedes intentar ver cuanta cobertura esta pillando el router y si puedes seleccionar 3G para probar.

Un Saludo