la comunidad Amena

Trucos, consejos, soluciones...
Responder
Novato
Mensajes publicados: 6
Registrado: ‎16-01-2015
Solución aceptada

[SOLUCIONADO] Error de conexión en 3G y 4G

[ Editado ]

Hola, tengo amena en casa, y desde el lunes a última hora que llegué a casa me encuentro sin conexión. El romper no conecta ni en 3g ni 4g, dando los errores de conexión 289 y 516 respectivamente. La cobertura 3g la coge, pero quedando la luz verde fija y sin conexión. El 4g directamente queda la luz roja.

Green Team
Mensajes publicados: 1.923
Registrado: ‎03-12-2015

Re: Error de conexión en 3G y 4G

Hola @Arbeltran, ¿cómo estás?

 

Te recomiendo, para ir descartando cosas que hagan que no te vaya bien la conexión, pruebes lo siguiente:

 

- Restaura el router a su estado original de fábrica: Desde el botón reset, dependiendo del modelo (o bien, por ejemplo con la punta de un bolígrafo durante 10 segundos, o bien dando al botón). Una vez que se reinicie prueba si ya puedes navegar de forma correcta.

- Si aún no puedes navegar bien, introduce tu tarjeta sim en algún otro móvil libre o router para descartar que sea fallo de la sim.

 

Haz estos pasos y nos vas contando qué tal te ha ido.

 

¡Un saludo!

 

 

Green Team

Novato
Mensajes publicados: 6
Registrado: ‎16-01-2015

Re: Error de conexión en 3G y 4G

Hola Juars, con el reseteo de fábrica (con el botoncito exterior) se ha solventado el problema; es curioso porque lo hice anteriormente desde el menú interno del módem y no funcionó. Así que ya funciona con normalidad, muchas gracias y un saludo.

Green Team
Mensajes publicados: 1.923
Registrado: ‎03-12-2015

Re: Error de conexión en 3G y 4G

Genial @Arbeltran, ¡disfruta del servicio!

 

¡Un saludo!

 

Guiño

Green Team