Responder
Novato
Mensajes publicados: 15
Registrado: ‎11-06-2014

[SOLUCIONADO] Velocidad casi cero

[ Editado ]

Hola!

Mi linea 6*******2 desde hoy velocidad ha bajado a casi cero. Hay coverura 4G y todo, no he cambiado sitio donde se ha puesto router, siempre funcionado bien y ahora no hay velocidad. Mis gigas de descarga no son superados

 

[Editado para ocultar información personal]

Green Team
Mensajes publicados: 3.416
Registrado: ‎03-12-2015

Re: Velocidad casi cero

Buenas tardes @muertodeporter, ¡bienvenid@ a la comunidad! 

 

Si tienes la tarifa de 100 gigas de navegación comprueba que no hayas llegado al límite de ellos desde tu área de clientes y por eso haya sido la reducción de velocidad. Si tras comprobar esto ves que no ha sido así, restaura el router a estado de fábrica. Prueba la sim en cualquier otro móvil libre para ver qué velocidad coge.

 

¡Un saludo!

Green Team

Novato
Mensajes publicados: 15
Registrado: ‎11-06-2014

Re: Velocidad casi cero

Hola, en el area de clientes solo se ensenya trafico consumido de descarga de los 5gb y tiene solo 1 giga consumido. En el movil la misma historia con el velocidad

Green Team
Mensajes publicados: 3.416
Registrado: ‎03-12-2015

Re: Velocidad casi cero

Hola de nuevo @muertodeporter.

 

Yo ya no tengo activo ese producto, pero antes cuando lo tenía sí podía ver tanto lo de las descargas como lo consumido en navegación. Para ello, dentro del área de clientes, en primera instancia te encuentras con lo equivalente a descargas, pero si pinchaba en la pestaña "mi consumo" y "listado de llamadas, sms y navegación" (o algo así se llamaba) es donde aparecía la barra de lo correspondiente a lo gastado en navegación.

 

Comprúebalo a ver.

 

¡Un saludo!

Green Team

cat
Novato
Mensajes publicados: 1
Registrado: ‎23-04-2018

Velocidad lentísima

Buenas tardes,

 

Hace como 3 días, desde que se inició mi nuevo periodo de facturación, la velocidad del internet ha bajado hasta casi cero (8 bytes por segundo, qué ruina). Pillo señal 4G y la señal al máximo en cualquier sitio de mi casa pero va todo lentísimo. He reseteado el router varias veces y nada. Y no, no hay nadie más conectado a mi línea. Hay alguna forma de arreglar este problema?

Un saludo.

Highlighted
Green Team
Mensajes publicados: 2.029
Registrado: ‎28-10-2014

Re: Velocidad lentísima

Hola @cat ,
¡Bienvenid@ a la Comunidad de Amena! Guiño
Mi compañero @juars está ayudando a otro usuario con tu mismo problema. Este es el link del hilo: http://comunidad.amena.com/t5/Mi-4G-en-casa/Velocidad-casi-cero/m-p/100377#M8062
Espero haberte ayudado. Guiño
Saludos!
jgarcia2