Responder
Novato
Mensajes publicados: 1
Registrado: ‎24-08-2016

4G lento y con errores DNS en La Palma

[ Editado ]

Hola,

(perdonen mi Español, soy Alemán)

desde hace unas 3 semanas mi 4g en casa va muy lento aunque tenga buena conexión. A veces tengo 3 o 4 barras (de 5) y no me llega ni 1 Mbit. A veces la conexion se pierde completamente y luego sigue solo con 3G por un rato. Y a veces puedo conectarme a varias paginas pero otras no se abren y me dan errores DNS. Por ejemplo pasaron 2 días en los que no podía abrir www.google.com. 

Yo hago vueltas por la isla con mi autocaravana, pero me quedo en distintos lugares, y anteriormente llegaron hasta 50Mbit en eses mismos lugares. 

No sé si es que la red de la isla está sobrecargada o si tiene algo que ver con Amena. 
Yo uso un router Huawei e5377 que siempre me ha funcionado bien desde el primer día con Ameno, y no he cambiado la configuracion ni nada.

Me podéis ayudar?

Moderador
Mensajes publicados: 481
Registrado: ‎09-06-2016

Re: 4G lento y con errores DNS en La Palma

Hola, @LoboLimon.

 

Bienvenido a la Comunidad Amena.

 

Es necesario que hagas un par de pruebas para intentar localizar el origen del error.

 

Lo primero sería restablecer el router a valores de fábrica. Si con esto, el error persiste, habría que probar la SIM en un terminal e intentar navegar con él.

 

Coméntame cuando puedas el resultado de estas pruebas.

 

Saludos.

 

Si tu duda ha sido resuelta, ayuda al resto de usuarios marcándola como solución
Si lees un comentario que te ha sido útil, ayuda a mejorar la comunidad dándole un "green"