Responder
No aplicable
Mensajes publicados: 3
Registrado: ‎28-10-2015

Hola a todos!

Pues aquí estoy, usuario nuevo amante del salseo en los foros, asi que nos veremos bastante por aquí.

Me parece genial que AMENA tenga una comunidad tan activa!

No aplicable
Mensajes publicados: 436
Registrado: ‎09-03-2015

Re: Hola a todos!

Hola @OldTony , bienvenido a la comunidad Amena! 

No aplicable
Mensajes publicados: 150
Registrado: ‎24-04-2015

Re: Hola a todos!

¡Hola @OldTony!

 

Bienvenido a la comunidad, espero que te veamos mucho por aquí y cualquier cosa no dudes en preguntar Emoticono feliz

 

Un saludo

Community Manager
Mensajes publicados: 3.855
Registrado: ‎06-03-2014

Re: Hola a todos!

Pero bueno @OldTony! Has venido al sitio perfecto para sentirte en tu salsa! 

 

No sólo una Comunidad muy activa, sino llena de buen rollo, donde los usuarios disfrutan al máximo, aprendiendo y compartiendo experiencias! Entre todos nos ayudamos en todo lo posible Emoticono feliz

 

Aquí me presento, personalmente para que me conozcas mejor!

 

Te cuento que existe un maravilloso Green Team que son el soporte vital de esta Comunidad y además son geniales en el proyecto Testers GT que estamos sacando adelante. 

 

¿Que dices? ¿Te animas? 

 

 

Si tu duda ha sido resuelta, ayuda al resto de usuarios marcándola como solución
Si lees un comentario que te ha sido útil, ayuda a mejorar la comunidad dándole un "green"
Usuario
Mensajes publicados: 1.250
Registrado: ‎16-02-2015

Re: Hola a todos!

Bienvenido a la Comunidad @OldTony !! Esperamos verte mucho por aquí y que estés en tu salsa, jejeje.


No dudes en pasearte por todas las secciones de la Comunidad:

http://comunidad.amena.com/


Saludos!

No aplicable
Mensajes publicados: 6
Registrado: ‎30-10-2015

Re: Hola a todos!

Hola, yo tambien soy  nuevo y como veo que en ésta comunidad se contestan dudas y preguntas, ahí voy con un priblema que tengo :

 

Recibí el router de amena 4g en casa el día 21, o sea hace poco más una semana, y todo ha ido bien hasta ayer, en que a eso de las 18h. de repente veo que no tengo acceso a internet, pero nada, nada. LLamo al 900900705 y tras algunas preguntas, comprobaciones y demás ..., según estoy hablando con ellos de repente empiezo a acceder a internet.

Me dice que en mi zona ha habido/está habiendo intermitencias y que lo mejor que puedo hacer es resetear el router para asegurarme que todo vuelva a funcionar.

Le preunto que si ha hecho algo mientras hablabamos, pues en ése justo momento todo se ha arreglado.

 

Bien, por si acaso (aunque lo de resetear no me lo creo) reseteé el router.

 

Hoy a eso de las 19h. me ha pasado lo mismo, y hablado con el 900 ... me ha pasado lo mismo, es decir, según estaban haciendo comprobaciones de mis datos, de la linea, de cobertura de la zona ... zas !! se arregla todo.

 

No estoy seguro de tener la ultima version de firmware (V200R001C314SP302), si hay alguna más reciente os agradecería me dijerais como descargarla, y probar si así se arreglan los problemas.

 

Espero alguna sugerencia.

 

Gracias.

 

(Tengo cobertura 3G, y el router suele indicafr H ó H+) 

No aplicable
Mensajes publicados: 24
Registrado: ‎29-10-2015

Re: Hola a todos!

Prueba ponerlo en 3g, ya que tal como te biene te conecta automaticamente a 4g. Mira este tema, quizas te ayude http://comunidad.orange.es/t5/Informaci%C3%B3n-y-ayuda-Internet/SOLUCIONADO-tengo-router-4G-con-cobe...
Usuario
Mensajes publicados: 3.218
Registrado: ‎28-10-2014

Re: Hola a todos!

¡Bienvenidos a la Comunidad de Amena @OldTony , @carritul

Cualquier duda que tengáis estamos por aquí para ayudaros. Guiño

 

un saludo.

Usuario
Mensajes publicados: 2.009
Registrado: ‎11-03-2014

Re: Hola a todos!

Bienvenido a la comunidad @OldTony Emoticono feliz

 

Seguro que disfrutas mucho por estos lares tan verdes Emoticono sacando la lengua

 

Te leemos por el foro Guiño

 

Un saludo!

Community Manager
Mensajes publicados: 3.855
Registrado: ‎06-03-2014

Re: Hola a todos!

Hola @carritul!

 

Bienvenido seas a la Comunidad amena! Emoticono feliz

 

En tu caso tienes dos opciones:

- de ser un caso técnico que necesitemos acceder al sistema, te recomiendo que expongas el tema en la sección correspondiente: http://comunidad.amena.com/t5/Servicios-amena-com/bd-p/serviciosamena

 

- o bien, realizar la consulta a los chicos más expertos de la Comunidad en este hilo donde te aconsejarán en todo lo posible: http://comunidad.amena.com/t5/Testers-GT/ROUTER-4G-HUAWEI-E5172/m-p/64441#U64441

 

Cualquier otra duda, nos comentas! 

 

Saludos!

Si tu duda ha sido resuelta, ayuda al resto de usuarios marcándola como solución
Si lees un comentario que te ha sido útil, ayuda a mejorar la comunidad dándole un "green"